畅通臻信分时图辅弼看盘:五指地脊万泉河跑顶

  》畅通臻信分时图辅弼看盘:五指地脊万泉河跑顶抄底儿细目的

  【又次提示】:请先看此雕刻壹句子:公式假设不能正日出产即兴,那是鉴于你没拥有拥有装置好最新的、能用的畅通臻信6.10修改版绵软件啊,贴中拥有彼此提交流动装置新绵软件的贴,不又回骈短信。

  又说壹次,己己己做公式喜乐用不到来函数,五指地脊或青丝断邑拥有微少量不到来函数,对不到来函数拥有恐惧症的请瓜分,我的公式不得不己创,用不好佩怪我,谢谢。

  【音皓】语句子中拥有不到来函数ZIG等语句子,此雕刻是用到来根据即兴价动态处理转折点记号的,对ZIG“不到来函数”拥有顾忌的不要运用! ,任何根据本目的操干的,载短操干者己傲,特此音皓!

  不要用于父亲聪颖!

  【运用环境】壹定要用最新的畅通臻信6.10修改版即能看分时图的版本,先装官方版,又用TDXW.exe补养丁掩饰即却(调分时线:在键盘上按*键或/键切换操干走势花样)。

  【特点】修订版38--代码最新版提炼了壹些最优秀的抄底儿子代码用于提示进场,并尝试运用“不到来函数ZIG”到来动态智能提示后市出产局的参考新干用记号。副说皓,为使看盘不无赖,本公式给出产壹根紫色辅弼曲线,以便‘出产局’记号出产到来后、辅弼它在高点出产局,尽能做到在最佳点位出产局。其他记号邑是进场记号,佩讯问了。

  【又说壹遍】出产局或进场记号但供参考,还愿操干请慎用。己己己将持续壹边看盘,壹边修改目的并给出产花样翻新版本号,请即席慎用。

  {五指地脊万泉河第38版,本版拥有ZIG不到来函数,心贼脏接受差的不要用!}

  T0:=IF(TIME>093000 AND TIME<094500 ,1,0);

  T1:=IF(TIME>093100 AND TIME<145500 ,1,0);

  T2:=IF(TIME>103000 AND TIME<145500 ,1,0);

  T3:=IF(TIME>134500 AND TIME<145500 ,1,0);

  T4:=IF(TIME>144500 AND TIME<145500 ,1,0);

  上涨幅:DYNAINFO(14)*100;

  CCT:=DYNAINFO(8);

  PPP:=FILTER(CCT=0,350) ;

  DRAWTEXT(PPP,45,'★往昔日该股票不收盘,不能剖析★'),COLORFF00FF;

  VAR80:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,3,0);

  VAR81:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);

  VAR83:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);

  VAR85:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);

  VAR87:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);

  NN1:=VAR80;

上一篇:王欧 财新网:证监会3位副主任退任 (江朝日、
下一篇:没有了